03.11.2015 11:27

Bartender 9.4 - ukončení podpory

Upozorňujeme na deklaraci blížícího se ukončení technické podpory starší verze sw Bartender a to konkrétně sestavení 9.4, které je avizováno na polovinu roku 2016.

Bartender - ukončení podpory

—————

Zpět